Apollo Accelerators

Apollo Accelerators Discussion Forum
» » »
[Locked] [*]  Page 1 of 1  [ 3 posts ]
Author Message
Pcotter
Post subject: [SOLVED] 68040/60 librarys Posted: Mon 6 Mar 2017 21:51
Offline
User avatar
Posts: 6
Joined: Tue 14 Feb 2017 20:36
Location: Germany
Hello all,
Enjoying my V500 V2+ very much and for now just one question...

Do the Vamp still need the 68040/60 library on disk?
If not, is safe to remove them from WB?

Thank you ☺

_________________

01100001 01101101 01101001 01100111 01100001 00100000 00110100 01100101 01110110 01100101 01110010


Top
[Profile]
Mr-Z
Post subject: Re: 68040/60 librarys Posted: Tue 7 Mar 2017 06:40
Offline
User avatar
Posts: 23
Joined: Sun 27 Nov 2016 08:14
Nope you do not need to 68040 or 68060 library, the 080 has it all onoboard, you can put that lib in an old drawer.

_________________

Amiga is addictive coz it's fun to use 8-) config: A600 Vampire 2 "Black Edition"


Top
[Profile]
Pcotter
Post subject: Re: 68040/60 librarys Posted: Tue 7 Mar 2017 09:31
Offline
User avatar
Posts: 6
Joined: Tue 14 Feb 2017 20:36
Location: Germany
Thank you! :-)

_________________

01100001 01101101 01101001 01100111 01100001 00100000 00110100 01100101 01110110 01100101 01110010


Top
[Profile]
Display: Sort by: Direction:
[Locked]  Page 1 of 1  [ 3 posts ] Return to “Help and tutorials”

Jump to: 

Who is online

Users browsing this forum: No registered users and 1 guest


» The team | Delete all board cookies | All times are UTC+01:00

cron